banner

СУИЧОВЕ - УПРАВЛЯЕМИ

25 ПРОДУКТА

Подреди по:

Покажи:

SWITCH RP-1008W WEB SMART 100

SWITCH RP-1008W WEB SMART 100

Скорост на портовете: IEEE 802.3 10BaseT IEEE 802.3u 100Base TX IEEE 802.3x Flow Control IEEE 802.1Q VLAN Tagging IEEE 802.1p, Class of Service, Priority Protocols

LED индикатори: Per Port: Link/Act; Per Unit: Power.

Интерфейс: 8 x RJ45 ports, with 10/100Mbps

Захранване: External power Adapter DC 7.5V, 0.8A

Гаранция: 24 months

Модел: RP-1008W

Производителност: Buffer Memory: 512K bits; Mac Address: 1K; Port-based VLAN: Maximum 5/8; QoS: 2 Queues; Management: Password-protected Access, Port Settings, Web-base.

9.86€

Цената е с ДДС

Суич ZyXEL GS-1200-5, 5 портов, Gigabit, webmanaged

Суич ZyXEL GS-1200-5, 5 портов, Gigabit, webmanaged

Брой портове: 5 x 10/100/1000

Скорост на портовете: IEEE 802.1p, IEEE 802.1q, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3z

Памет: 128K

MAC адреси: 2K

Размери: 121 x 75 x 26 mm

20.03€

Цената е с ДДС

Суич ZyXEL GS-1200-8, 8 портов, Gigabit, webmanaged

Суич ZyXEL GS-1200-8, 8 портов, Gigabit, webmanaged

Брой портове: 8 x 10/100/1000

Скорост на портовете: IEEE 802.1p, IEEE 802.1q, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3z

Памет: 192K

MAC адреси: 4K

Размери: 155 x 85 x 26 mm

27.00€

Цената е с ДДС

Суич Cudy GS108E, 8 портов, управляем, 10/100/1000,  CUDY Cloud APP, Метален корпус

Суич Cudy GS108E, 8 портов, управляем, 10/100/1000, CUDY Cloud APP, Метален корпус

Брой портове: 8 x RJ-45

Скорост на портовете: IEEE 802.3ab, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u

LED индикатори: Link/Act; Power

Захранване: DC 5V

Работна температура: 0 до 40°C

Размери: 137 x 77 x 25 mm

29.88€

Цената е с ДДС

Суич ZyXEL GS-1200-10, V3, Управляем, 8 портов, 10/100/1000 с 2Gbe Uplink

Суич ZyXEL GS-1200-10, V3, Управляем, 8 портов, 10/100/1000 с 2Gbe Uplink

Брой портове: 8 x 100/1000 Mbps PoE; 2 x Gigabit combo (SFP/RJ-45)

Скорост на портовете: IEEE 802.1p, IEEE 802.1q, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Да

Захранване: 100 до 240V/AC, 50 до 60Hz

41.64€

Цената е с ДДС

Суич MikroTik RB260GS CSS106-5G-1SR2, 10/100/1000Mbit, 128 KB, PoE, SwOS

Суич MikroTik RB260GS CSS106-5G-1SR2, 10/100/1000Mbit, 128 KB, PoE, SwOS

Брой портове: 5 x 100/1000 Mbps, 1 x SFP

Скорост на портовете: ДА

Монтаж в шкаф (rack): Не

Памет: 128K

Захранване: 11 V - 30 V

Размери: 113 x 139 x 28 mm

43.08€

Цената е с ДДС

Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем

Суич D-Link DGS-1100-08V2, 8 портов 10/100/1000 Gigabit Smart Switch, управляем

Брой портове: 8 x 10/100/1000

Скорост на портовете: IEEE 802.1p

Монтаж в шкаф (rack): Не

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 4,94

Управление: Web-based GUI (Supports IPv4); Client-based Utility (SmartConsole Utility)

Сигурност: Static MAC Address; Up to 32 entries; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; Port security

48.54€

Цената е с ДДС

Суич ZyXEL GS-1200-8HPV3, 8 портов, Gigabit, webmanaged

Суич ZyXEL GS-1200-8HPV3, 8 портов, Gigabit, webmanaged

Брой портове: 8х 100/1000 Mbps PoE

Скорост на портовете: IEEE 802.1p, IEEE 802.1q, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3z

Монтаж в шкаф (rack): Не

Памет: 192K

MAC адреси: 4K

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 81.27 PoE

52.80€

Цената е с ДДС

Суич Cudy GS1016E, 16 портов, управляем, 10/100/1000,  CUDY Cloud APP, Метален корпус

Суич Cudy GS1016E, 16 портов, управляем, 10/100/1000, CUDY Cloud APP, Метален корпус

Брой портове: 16 x RJ-45

Скорост на портовете: IEEE 802.3ab, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Да

LED индикатори: Speed/Link/ACT of Each Ethernet Port

Захранване: 90-260V~, 50/60Hz

Работна температура: 0 до 40°C

Размери: 200×118×44 mm

59.88€

Цената е с ДДС

Суич D-Link DGS-1100-08PV2/E, 8 портов PoE 10/100/1000 Gigabit Smart Switch, управляем, за монтаж в шкаф

Суич D-Link DGS-1100-08PV2/E, 8 портов PoE 10/100/1000 Gigabit Smart Switch, управляем, за монтаж в шкаф

Брой портове: 8х 100/1000 Mbps PoE

Скорост на портовете: 802.3af, 802.3at

Монтаж в шкаф (rack): Да

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 78.8W

Управление: Web-based GUI (Supports IPv4); Client-based Utility (SmartConsole Utility)

Сигурност: Static MAC Address Up to 32 entries; Broadcast/Multicast/Unknown Unicast Storm Control

114.17€

Цената е с ДДС

UBIQUITI UniFi Switch Lite 8 PoE

UBIQUITI UniFi Switch Lite 8 PoE

Брой портове: 8 (RJ-45), 8 x 10Base-T/100Base-TX/1000Base-TX (Ethernet/Fast Ethernet/Gigabit Ethernet)

PoE: 4 Ports PoE

Цвят: Бял

Разположение на устройството: Външен

Съвместимост: CE, FCC, IC

Мин. работна влажност на въздуха: 10 %

Макс. влажност на околния въздух: 90 %

127.20€

Цената е с ДДС

Суич D-Link DGS-1100-16V2, 16 портов 10/100/1000 Gigabit Smart Switch, управляем

Суич D-Link DGS-1100-16V2, 16 портов 10/100/1000 Gigabit Smart Switch, управляем

Брой портове: 16 X 10/100/100

Скорост на портовете: IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Монтаж в шкаф (rack): Да

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 10 W

Управление: Web-based GUI (supports IPv4/IPv6)

Сигурност: D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS

141.49€

Цената е с ДДС

Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

Брой портове: 8х 100/1000 Mbps PoE; 2 x Gigabit SFP

Скорост на портовете: 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Не

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 96.20; 77 PoE

Управление: IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection

Сигурност: IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention

144.76€

Цената е с ДДС

Суич D-Link DGS-1100-24V2, 24 портов 10/100/1000 Gigabit Smart Switch, управляем

Суич D-Link DGS-1100-24V2, 24 портов 10/100/1000 Gigabit Smart Switch, управляем

Брой портове: 24х 100/1000 Mbps

Скорост на портовете: IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Монтаж в шкаф (rack): Да

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 15.9

Управление: Web-based GUI (supports IPv4/IPv6)

Сигурност: D-Link Safeguard; Traffic segmentation; Broadcast/Multicast/Unknown Unicast Storm Control; DoS attack prevention; SS

165.07€

Цената е с ДДС

Суич 8-портов ZyXEL GS1920-8HPV2, Gigabit, управляем, PoE

Суич 8-портов ZyXEL GS1920-8HPV2, Gigabit, управляем, PoE

Брой портове: 8 x 100/1000 Mbps PoE; 2 x Gigabit combo (SFP/RJ-45)

Скорост на портовете: 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Не

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 161.80

Размери: 267 x 162 x 44 mm

Други: Таблица с MAC адреси: 16K

201.04€

Цената е с ДДС

Суич D-Link DGS-1210-28, 28-портов 10/100/1000 Gigabit Smart Switch including 4 x 1000Base-T /SFP ports, управляем, за монтаж в шкаф

Суич D-Link DGS-1210-28, 28-портов 10/100/1000 Gigabit Smart Switch including 4 x 1000Base-T /SFP ports, управляем, за монтаж в шкаф

Брой портове: 24x10/100/1000Base-T; 4xSFP

Скорост на портовете: 802.3af, 802.3at

Монтаж в шкаф (rack): Да

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 16.94 W

Управление: Web-based GUI; D-Link Network Assistant Utility; Compact CLI; Telnet Server; TFTP Client; Configurable MDI/MDIX; SNMP; Supports v1/v2c/v3; SNMP Trap; Backup/upgrade firmware; Smart Wizard; Upload/download configuration file; BootP/DHCP Client; System Lo

Сигурност: Broadcast/Multicast/Unicast Storm Control; D-Link Safeguard Engine; Traffic segmentation; SSH v2; TLS v1.0; DoS attack prevention; 802.1X Port-based; Access Control; Port Security; Supports up to 64 MAC addresses per port; ARP Spoofing Prevention; Max. 12

221.69€

Цената е с ДДС

Суич Cudy GS1016EPS2, 16 портов, управляем Gigabit PoE+, 2x Gigabit SFP слота

Суич Cudy GS1016EPS2, 16 портов, управляем Gigabit PoE+, 2x Gigabit SFP слота

Брой портове: 16 × 10/100/100, PoE, 2× 1.25G SFP

Скорост на портовете: IEEE 802.3ab, IEEE 802.3af PoE, IEEE 802.3at PoE, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Да

LED индикатори: Link/ACT of Each Ethernet Port, PoE Max Status, PoE Status of Each PoE Port, Power

PoE: Да

Захранване: AC 100-240V

Консумация (W): 200 W

229.90€

Цената е с ДДС

UBIQUITI UniFi Switch Lite 16 PoE

UBIQUITI UniFi Switch Lite 16 PoE

Брой портове: 16 (RJ-45), 16 x 10Base-T/100Base-TX/1000Base-TX (Ethernet/Fast Ethernet/Gigabit Ethernet)

PoE: 8 Ports PoE

Цвят: Бял

Разположение на устройството: Външен

Консумирана енергия при работа: 15 W

Съвместимост: CE, FCC, IC

Мин. работна влажност на въздуха: 10 %

231.60€

Цената е с ДДС

UBIQUITI UniFi Switch Flex 2.5G 8 PoE

UBIQUITI UniFi Switch Flex 2.5G 8 PoE

Брой портове: 9 (RJ-45), 8 x (Ethernet/Fast Ethernet/Gigabit Ethernet) RJ-45, 1 x (10 Gbps) RJ-45, 1 x (10 Gbps) SFP+

Мощност: 210 W

PoE: Jumbo Frames Support, Power over Ethernet (PoE), Flow Control, Storm Control, Multicast & Broadcast Rate Limiting, Port Isolation, Port Mirroring, Loop Protection

Цвят: Бял

Монтаж в шкаф (rack): Десктоп

SFP порт (оптика): 1

Разположение на устройството: Външен

231.60€

Цената е с ДДС

Ubiquiti USW-Ultra-210W-EU compact, Layer 2, 8-port GbE PoE switch with versatile mounting options, 7x GbE PoE+ output ports, GbE port with optional PoE++ input, 202W PoE availability with the included AC power adapter

Ubiquiti USW-Ultra-210W-EU compact, Layer 2, 8-port GbE PoE switch with versatile mounting options, 7x GbE PoE+ output ports, GbE port with optional PoE++ input, 202W PoE availability with the included AC power adapter

Брой портове: 8 (RJ-45), 8 x 10Base-T/100Base-TX/1000Base-T (Ethernet/Fast Ethernet/Gigabit Ethernet) RJ-45

Мощност: 210 W

PoE: Jumbo Frames Support, Web Interface, 7 Ports PoE+

Цвят: Бял

Монтаж в шкаф (rack): Десктоп/За монтаж на стена

Разположение на устройството: Външен

Сертификати: CE, FCC, IC

234.00€

Цената е с ДДС

Показани 1 до 20 от 25 продукта
Pazaruvaj.comPazaruvaj - Надежден помощник за покупки
Care Tech e-Store 1.0™© 2025 Кеър Тех ЕООД, Враца, Всички права запазени. Магазин и сервиз за компютърна техника и видеонаблюдение.