banner

СУИЧОВЕ - УПРАВЛЯЕМИ

25 ПРОДУКТА

Подреди по:

Покажи:

Суич ZYXEL GS1900-24HP, 24 портов управляем PoE, за монтаж в шкаф

Суич ZYXEL GS1900-24HP, 24 портов управляем PoE, за монтаж в шкаф

Брой портове: 24х 100/1000 Mbps PoE; 2х Gigabit SFP

Скорост на портовете: 802.3af, 802.3at, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Да

PoE: Да

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 231; 170 PoE

Управление: IPv6 management; Spanning tree (STP/MSTP/RSTP); Priority queues: 8; Data prioritization (SPQ/WRR/WFQ ); Guest VLAN; IGMP snooping (v1/v2/v3); MVR; Jumbo frame (byte): 9K; 802.1p CoS;

268.80€

Цената е с ДДС

UBIQUITI UniFi Switch Pro 8 PoE

UBIQUITI UniFi Switch Pro 8 PoE

Брой портове: 8 (RJ-45), 8 x 10Base-T/100Base-TX/1000Base-T (1 Gbps) RJ-45, 2 x (10 Gbps) SFP+

PoE: Jumbo Frames Support, 6 Ports PoE+, 2 Ports PoE++

Цвят: Бял

Монтаж в шкаф (rack): Десктоп

SFP порт (оптика): 2

Разположение на устройството: Външен

Консумирана енергия при работа: 120 W

340.80€

Цената е с ДДС

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

Брой портове: 24x 100/1000Mbps PoE; 4x Gigabit combo (RJ-45/SFP)

Скорост на портовете: 802.3af, 802.3at, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x

Монтаж в шкаф (rack): Да

Захранване: 100 до 240V/AC, 50 до 60Hz

Консумация (W): 463.5 (Max)

Управление: IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def

Сигурност: 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe

372.00€

Цената е с ДДС

UBIQUITI UniFi Switch Enterprise 8 PoE (Vintage)

UBIQUITI UniFi Switch Enterprise 8 PoE (Vintage)

Брой портове: 8 (RJ-45), 8 x (Ethernet/Fast Ethernet/Gigabit Ethernet), 2 x (10 Gbps)

Мощност: 120 W

PoE: 8 Ports PoE+

Цвят: Бял

SFP порт (оптика): 2

Консумирана енергия при работа: 32 W

Сертификати: CE, FCC, IC

546.00€

Цената е с ДДС

UBIQUITI UniFi Switch Pro Max 48

UBIQUITI UniFi Switch Pro Max 48

Брой портове: 48 (RJ-45), 16 x (2.5 Gbps) RJ-45, 32 x 10Base-T/100Base-TX/1000Base-T (Ethernet/Fast Ethernet/Gigabit Ethernet) RJ-45, 4 x (10 Gbps) SFP+

PoE: DHCP Server Built-in, Jumbo Frames Support, MAC address filtering

Цвят: Сив

Монтаж в шкаф (rack): Rackmount

SFP порт (оптика): 4

Разположение на устройството: Външен

Общо количество портове: 52

760.80€

Цената е с ДДС

Показани 21 до 25 от 25 продукта
Pazaruvaj.comPazaruvaj - Надежден помощник за покупки
Care Tech e-Store 1.0™© 2025 Кеър Тех ЕООД, Враца, Всички права запазени. Магазин и сервиз за компютърна техника и видеонаблюдение.