banner

Сподели

Добави в любими

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф
Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф thumbnail 1
Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф thumbnail 2
Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф thumbnail 3

Суич ZYXEL GS1920-24HPV2, 24 портов Gigabit Smart-Managed PoE, за монтаж в шкаф

Код: GS192024HPV2-EU0101F

372.00 €

Цената е с ДДС

Доставка: 2 работни дни · безплатна до офис на Speedy

ДОБАВИ ЗА СРАВНЕНИЕ

Основни характеристики:

  • Брой портове: 24x 100/1000Mbps PoE; 4x Gigabit combo (RJ-45/SFP)
  • Скорост на портовете: 802.3af, 802.3at, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Монтаж в шкаф (rack): Да
  • Захранване: 100 до 240V/AC, 50 до 60Hz
  • Консумация (W): 463.5 (Max)
  • Управление: IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def
  • Сигурност: 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe

Изображенията на някои продукти са илюстративни и могат да се различават от реалния им вид*

ТЕХНИЧЕСКИ ХАРАКТЕРИСТИКИ:

Брой портове

24x 100/1000Mbps PoE
4x Gigabit combo (RJ-45/SFP)

Скорост на портовете

802.3af
802.3at
IEEE 802.1p
IEEE 802.1s
IEEE 802.1w
IEEE 802.3
IEEE 802.3az
IEEE 802.3u
IEEE 802.3x

Монтаж в шкаф (rack)

Да

Захранване

100 до 240V/AC, 50 до 60Hz

Консумация (W)

463.5 (Max)

Управление

IPv6 over Ethernet (RFC 2464)
IPv6 addressing architecture (RFC 4291)
Dual stack (RFC 4213)
ICMPv6 (RFC 4443)
Path MTU (RFC 1981)
Minimum path MTU size of 1280 (RFC 5095)
Encapsulation for maximum MTU of 1500
Neighbor discovery (RFC 4861)
DHCPv6 relay
Def

Сигурност

802.1X*
Port security
Layer 2 MAC filtering
Layer 3 IP filtering
Layer 4 TCP/UDP socket filtering
Static MAC forwarding
Multiple RADIUS servers
Multiple TACACS+ servers
802.1x VLAN and 802.1p assignment by RADIUS
Login authentication by RADIUS
Login authe

Размери

441 x 270 x 44

Други

Таблица с MAC адреси: 16K

ОТЗИВИ

Все още няма отзиви за този продукт.

за да оставите отзив.

Подобни продукти

Pazaruvaj.comPazaruvaj - Надежден помощник за покупки
Care Tech e-Store 1.0™© 2025 Кеър Тех ЕООД, Враца, Всички права запазени. Магазин и сервиз за компютърна техника и видеонаблюдение.