banner

Сподели

Добави в любими

Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

Суич ZYXEL GS1900-10HP, 8 портов управляем, Gigabit

Код: GS1900-10HP-EU0101F

144.76 €

Цената е с ДДС

Доставка: 2 работни дни · 3.50 € до офис на Speedy

ДОБАВИ ЗА СРАВНЕНИЕ

Основни характеристики:

  • Брой портове: 8х 100/1000 Mbps PoE; 2 x Gigabit SFP
  • Скорост на портовете: 802.3af, 802.3at, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Монтаж в шкаф (rack): Не
  • Захранване: 100 до 240V/AC, 50 до 60Hz
  • Консумация (W): 96.20; 77 PoE
  • Управление: IPv6 over Ethernet (RFC 2464); Dual-stack (RFC 4213); ICMPv6 (RFC 4884); Neighbor discovery (RFC 4861); Auto configuration; Static IPv6 address and prefix length; Static IPv6 default gateway; IPv6 duplicate address detection
  • Сигурност: IEEE 802.1x; Port security; Layer 2 MAC filtering; BPDU guard; Static MAC forwarding; RADIUS; TACACS+; SSL; Management VLAN; CPU defense engine; DoS prevention

Изображенията на някои продукти са илюстративни и могат да се различават от реалния им вид*

ТЕХНИЧЕСКИ ХАРАКТЕРИСТИКИ:

Брой портове

8х 100/1000 Mbps PoE
2 x Gigabit SFP

Скорост на портовете

802.3af
802.3at
IEEE 802.1s
IEEE 802.1w
IEEE 802.3ab
IEEE 802.3az
IEEE 802.3u
IEEE 802.3x

Монтаж в шкаф (rack)

Не

Захранване

100 до 240V/AC, 50 до 60Hz

Консумация (W)

96.20
77 PoE

Управление

IPv6 over Ethernet (RFC 2464)
Dual-stack (RFC 4213)
ICMPv6 (RFC 4884)
Neighbor discovery (RFC 4861)
Auto configuration
Static IPv6 address and prefix length
Static IPv6 default gateway
IPv6 duplicate address detection

Сигурност

IEEE 802.1x
Port security
Layer 2 MAC filtering
BPDU guard
Static MAC forwarding
RADIUS
TACACS+
SSL
Management VLAN
CPU defense engine
DoS prevention

Размери

250 x 104 x 27

Други

Таблица с MAC адреси: 8K

ОТЗИВИ

Все още няма отзиви за този продукт.

за да оставите отзив.

Подобни продукти

Pazaruvaj.comPazaruvaj - Надежден помощник за покупки
Care Tech e-Store 1.0™© 2025 Кеър Тех ЕООД, Враца, Всички права запазени. Магазин и сервиз за компютърна техника и видеонаблюдение.